Home

Zündfunke schwach cdi

Schwacher Zündfunke - Fehlersuche - Startseite Forum

  1. Mein Zündfunke ist sehr schwach. Vorab Zündkerzen sind neu und auch nach Empfehlung des Handbuches gekauft (Champion RN3C) -Elektrodenabstand passt und habe
  2. wenn CDI, Zündspule und Kerze ind Ordnung sind ist es mit ziemlicher Sicherheit die Lichtmaschine. Die Erregerwicklung muss ca. 80 bis 100 V liefern. Das kannst du an dem zweipoligen Stecker der CDI leicht nachmessen. Wenn es deutlich weniger ist wird der Motor vielleicht noch laufen aber er wird nur sehr schwer anspringen
  3. Ansonsten ist weiß aber Zündplus und die Masse ist schwarz, nur eben an der CDI nicht. Um eine weitere Frage vorweg zu nehmen, auch das Zündschloß ist in der Messung berücksichtigt... Du siehst das ganz richtig, man sollte folgende Punkte als nächstes machen: 5) Sichtprüfung

Hi Habe wiedermal ein Problem... Mein roller geht während der fahrt immer aus,sprich erst nimmt er während der fahrt kein gas mehr an,wird langsamer und geht aus,danach spring Ihr habt bei eurem Roller keinen Zündfunken? In diesem Video zeige ich euch, wie ihr eine systematische Fehlersuche durchführen könnt, um das Problem immer weiter einzugrenzen. Es werden dabei. An der CDI sollten zwischen weiß und grün beim starten gute 60V Wechselspannung anliegen. Kommt dort nix an ist eher ein defektes Kabel zur CDI oder die Lima der Grund für die mangelnde Funtion. Rot müsste das Kabel vom Pik-Up sein, das kannst du so nicht mit einem Multimeter messen (der Zündimpuls ist zu kurz und zu schwach (etwa 1,5-3v)) Sprit kommt auch an. Was wir festgestellt haben ist, das der Zündfunke jedoch sehr schwach ist. Was kann hier die Ursache sein? Antworten. Semih Yesildag sagt: 28. August 2018 um 08:53 Uhr Hi Simon, ich hab ein großes Problem! Und zwar bei jedem Kaltstart ruckelt der Motor und das Drehzahl spinnt, noch keine Minute später ist alles wieder normal. Dann wenn der motoröltemleratur im warmen. Befestigen Sie eine Austauschspule vom Originalmotorhersteller unter Verwendung der Befestigungsschrauben. Drücken Sie dann die Spule (den Anker) so weit wie möglich vom Schwungrad weg und ziehen Sie eine Schraube an. Drehen Sie das Schwungrad so, dass die Magneten gegenüber der Zündspule (Anker) liegen

Nun der Zündfunke: Und da Funkt nicht viel. Zumindest nicht beim Kicken! Bis 250 U/min kein Funke. Ab 250 U/min ist ein schlechter kaum sichtbarer Funke da. Andere Kerze Aus dem Kerzenstecker den Entstörwiderstand ausgebaut, bringt auch keine besserung. Alle Kabel durchgemessen Andere CDI (MK2/CF476B eingebaut , immer noch das gleiche Bei Ottomotoren zündet ein Hochspannungsfunken an der Zündkerze das verdichtete Kraftstoff-Luft-Gemisch, beim Dieselmotor entzündet sich der Brennstoff von selbst, wenn er durch eine Düse fein verteilt in hochverdichtete, heiße Luft eingespritzt wird (Selbstzündung) Zündkerze nass (mit Zündfunken) Ist die Zündkerze feucht und der Zündfunke in Ordnung, ist der Motor evtl. abgesoffen. Gründe dafür sind recht häufig ein defekter Benzinhahn in Verbindung mit einem nicht richtig schließenden Schwimmerventil. (Aber auch ein defekter Choke kann trotz feuchter Zündkerze die Fehlerquelle sein) Zündschlüssel auf ON! Alle 3 Kabel von der CDI abziehen (rot, grün, weiß) und mit dem Multimeter wie folgt messen: Grün gegen weiß sollte einen Wert von ca 800-1000 Ohm ergeben. Man kann auch das Multimeter auf Wechselstrom stellen und an Grün und weiß messen. Sollte beim Kicken so ca 100V ergeben

kaum zündfunken, was ist die ursache??? - Das Forum für

  1. CDI, Zündspule, Z-Kabel, Z- Kerze und Lima schon getauscht, kurzeitig war dann auch der sein. Bei fehlenden Zündfunken liegt ein Fehler in der Zündanlage vor. Ist der Zündfunke aber in Ordnung schließt man die Zündanlage erst mal aus, der Fehler könnte bei der Gemisch Zufuhr liegen, meist ist die Zündkerze dann völlig trocken
  2. Quad & Bikes | Zündfunken - Anleitung für Einsteiger (QCR
  3. kein Zündfunke, schwacher Zündfunke, Unterbrecherzündung defekt Ich hatte gestern 4 Stunden Fehlersuche bei der Zündung mit ähnlichen Syptomen. Ich möchte hier mal meine Erfahrungen daraus schildern, vielleicht hilft es jemand, der nervlich schon am Ende ist bei der Fehlersuche mit einer Unterbrecherzündung mit außenliegender Zünspule Ich gehe am Besten ganz systematisch vor und.
  4. Zündfunke zu schwach - WARUM???? Moin, ich krieg mein roller nicht zum laufen nach vielen austauschen und rumprobieren hat es aber immer noch nicht geklappt und ich denke mal das mein zündfunke zu schwach ist um das Gemisch zu entzünden... Kann doch sein oder? Jetzt meine Frage: Wie kann ich am besten testen ob der Zündfunke wirklich so schwach ist? Wo der Fehler liegt das er so schwach.

Sfera 50 RST - schwacher Zündfunke (erl

  1. Hi Ich versuch grad die SR vom Kumpel zum löaufen zu bringen. Es ist eine SR50 WWW Bj.2000 mit Morini Motor Erst war der Zündfunke total schwach, d.h man hat den funken kaum ge
  2. Hallo, ich habe folgendes Problem: Roller SR50 Sport Moto, Vergaser hatte auf einmal während der Fahrt Zündaussetzer - ich bin dann gerade noch mit Gas geben, Gas wegnehmen, Ga
  3. Zündfunke ist zu schwach und bleibt manchmal weg. HILFE! Hallo. Also ich habe mir vor ein paar Wochen eine KR51 2N mit Schwunglicht Primärzündung (also die mit einer außen liegenden sekundär Zündspule) gekauft. Mir wurde gesagt das sie ca. 1 Jahr nur in der Garage stand, also habe ich Benzin, Getriebeöl und Zündkerze gewechselt. Nachdem ich dann auch noch die Zündung eingestellt hatte.
  4. zu schwachen Zündfunken hin. Hier können dann eventuell das Zündkabel, der Zündkerzenstecker, die Kontakte oder die Zündspule defekt sein. Daher ist eine Überprüfung dieser Bauteile notwendig. Zündkerzenbilder Kontrolle des Zündfunken Zunächst schaut man ob überhaupt ein Zündfunke an der Zündkerze kommt. Dazu steckst du die Kerze in den Kerzenstecker und hältst oder legst die mit.
  5. ute oder 2 erst wieder an
  6. Zum Zündfunken: Grundvoraussetzung Voltmeter auf AC an der Rückseite der CDI: ca. 50 - 90 Volt von den umwickelten Spulen der Lima (Kabel meist rot/schwarz) ca. 2 Volt vom Pickup (Kabel meist rot/weiß oder blau/weiß) ca. 4 Volt zum Eingang Zündspule (Kabel meist schwarz/gelb oder blau/gelb) Diese 3 Werte sind ein Muß
  7. CDI, Pickup und die Ladespule für die Zündung müssen auch funktionsfähig sein, mit anderen Worten, Du hast noch nicht alle für einen Zündfunken erforderlichen Komponenten ausgetauscht

V50 Zündfunken viel zu schwach. Von vnb1t, 12. Juni 2014 in Vespa V50, Primavera, ET3, PK, ETS etc. Auf dieses Thema antworten; Neues Thema erstellen; Recommended Posts. vnb1t 829 vnb1t 829 gay-sf-lord; Members; 829 7.456 Beiträge; Scooter Club: Vesperados & O.O.C & LCD; Beitrag melden; Geschrieben: 12. Juni 2014 (bearbeitet) Guten Abend leutz, Folgendes Problem: V50 original. Zündung mit. Die CDI und Zündspule ist erst ein halbes Jahr alt. Der Motor hat auch erst 7000km drauf. Die Sicherung ist durchgebrannt, habe sie durch Alufolie ersetzt. Da am Sonntag kein Geschäft offen hat^^. Der Zündfunke ist sehr schwach. Früher war er blau. Jetzt ist er nurnoch rot und sehr schwach. Zündkerze und Zündkerzenstecker passt alles. Hoffe, dass ihr mir helfen könnt. danke mfg. Willkommen bei Zündfunke e.V. Wir arbeiten seit 1988 an der Vermeidung und Bewältigung von sexuellem Missbrauch beziehungsweise sexualisierter Gewalt an Mädchen, Jungen und Frauen. Unser Angebot besteht aus Präventionsprojekten, Beratung, Fortbildungen und Therapie. Wir sind parteilich für die Betroffenen und arbeiten auf Wunsch anonym. Auf Anfrage beraten wir auch in Englisch.

@Kabrionutzer Austausch CDI kann ich nicht messen mit dem normalen Ohm Meter - steht auch das man ein anderes benötigt dafür. CDI getauscht - immer noch schwacher Zündfunke Wer kann Helfen euer Roller Rolf https://www.youtube.com/user/fitboxen Bis bald Roller Rolf 60 Jahre und kein bissen Leise Kein Zündfunke oder Zündfunke zu schwach? Wir liefern Ersatz zum fairen Preis im idealen Set mit Lichtmaschine und CDI (Zündspule). Einfach gegen die defekten Teile austauschen. Wird wie abgebildet geliefert - Neues Set Lichtmaschine + CDI! Anschlüsse: Lichtmaschine: 1x Kombistecker mit 6 Pins und externes Pickup. Zündspule CDI

Unbeantwortet: Zündfunken nur sehr schwach. Hallo, wollte meine roller aus dem Winterschlaf erwecken nur leider will er nicht. der zündfungen ist nur sehr schwach trotz neuer kerze und geladener Batterie??? Kann ich da ein problem mit der CDI haben? 21.03.2009, 15:48 #2 Zipheitzer180. Tuner. Verified SA-Customer. Eigenbau . Registriert seit: Aug 2008. Ort: DE-53123 Bonn. Alter: 30. Beiträge. Über 80% neue Produkte zum Festpreis; Das ist das neue eBay. Finde ‪Schwark‬! Kostenloser Versand verfügbar. Kauf auf eBay. eBay-Garantie Einen sehr schwachen Zündfunken hab ich ja ab und zu. Danke. Nach oben XTramp Betreff des Beitrags: Beitrag Nochmal: Der Gleichrichter, wie Du ihn nennst (ich nenn das Ding Regler) hat überhaupt nix mit der CDI, bzw. mit dem Zündfunken zu tun. Von der Lima her hat der Regler eine ganz eigene Spule und hinter dem Regler sitzt nur die Batterie und die Beleuchtung. Es ist auch relativ egal. Zündfunke schwach bei neuer Zündung. geschrieben von RosenkoglerPuchNarr . Forenliste Themenübersicht Neues Thema. RosenkoglerPuchNarr. Zündfunke schwach bei neuer Zündung 29. Mai 2019 07:31 Registrierungsdatum: 2 Jahre zuvor Beiträge: 44 Hallo liebe Leute, Ich habe meine MV50 auf diese Kokusan Sternpolzündung umgerüstet. Nach einem ersten Test musste ich feststellen, dass der. schwacher zündfunke. Oleg_Hamm 2. September 2009; 1 Seite 1 von 2; 2; Oleg_Hamm. Gast . 2. September 2009 #1; habe heute mal probiert meine cmx zu starten...ohne erfolg leider bin dann mal an die zündkerzen gegangen um nachzuprüfen ob funke da ist...es ist einer da nur der ist zu schwach, sodass ich die kerze mit den händen halten kann und kaum was merke...bei meinem anderen motorrad ist.

Zündfunken zu schwach? - RollerTuningPag

  1. Wer bei fehlenden Zündfunken vorher unbedingt alles durchmessen will, bevor er die CDI ersetzt ;-) - hier mal die Bauteile der Zündung, der Schaltplan der CDI und deren Kabelfarben. Macht es beim Drücken des Startknopfes nur noch klick, ist höchstwahrscheinlich das Anlasserrelais defekt. Eine schwache Batterie hingegen erkennt man.
  2. Der Zündfunke ist schwach , nicht so wie bei Autos oder so. Gespeichert Es gibt immer was zu tun http//www.me-sicherheitstechnik.de. André Löhrer. CY-CB-XL Moderator ; CY-CB-XL Professor; Beiträge: 2.048; CY BigBlock Fahrer..äusserst schwacher Zündfunke « Antwort #2 am: 08. Januar 2006, 12:05:11 » Hallo Raimund, es gab eine Zeit, da war ich kurz davor, meine CY in ihre Einzelteile zu.
  3. Gerrit ist auf dem Weg nach Hause als es passiert. Die Simson S51 geht einfach aus. Kurze Zeit später läuft sie wieder und ist dann plötzlich wieder aus. Das kann eigentlich nur ein Problem mit.
  4. Zur Zündung, meiner Meinung nach darf je nur eine Zündspule Masse von der CDI bekommen oder auch keine Masse. Beim wegschalten der Masse erzeugen die Spulen die Zündspannung. Ein Analoges (Zeiger) Messgerät finde ich hier hilfreicher als was digitales, oder ein LED-Tester
  5. Die Zündspule wird bei der CDI-Zündung also nicht mehr als Energiespeicher, sondern nur als Transformator verwendet, um den Spannungsstoss auf die nötige zündfähige Hochspannung zu erhöhen. Dieser wird zur Doppelzündspule geführt und dort wie gehabt in eine Hochspannung für die Zündkerzen gewandelt
  6. Da fing es eines Tages an wenn er Warm war dann wollte er nicht mehr anspringen, Sprit kontrolliert, Zündfunke, CDI, die ganzen Steckverbindungen die Rosten ja auch gerne mal vor sich hin auf lose Verbindungen Benzinleitungen nachgeschaut war alles ok. Das ganze zog sich dann auf einige Zeit hin mal Fuhr er mal auch nicht er hatte immer Aussetzer bis eines Abends, wollte was im Baumarkt.
  7. Speedfight 2 zündfunke zu schwach. Der Speedfight 2 war die 2. Generation der beliebten Sportrollerserie von Peugeot. Er war als luft- oder wassergekühlter Zweitakter erhältlich. Die Maßstäbe die er gesetzt hat, wurde später vom Speedfight 3 mit neuem Design und weiteren Verbesserungen fortgeführt. weiterlesen schließen View and Download PEUGEOT Speedfight 2 owner's manual online.

Kein Zündfunke beim Roller (Teil 1) - systematische

  1. Kein Zündfunke Stellt man bei der ersten Fehlersuche fest das kein Zündfunke oder nur ein schwacher Zündfunke (meist Orange farbend) vorhanden ist, liegt der Fehler logischerweise in der Zündanlage. Fehlerquellen könnten folgende sein: • Zündkerze defekt oder stark verdreckt • Zündkerzenstecker defekt • Fehlender Kontakt an. 6
  2. Stellt man bei der ersten Fehlersuche fest das kein Zündfunke oder nur ein schwacher Zündfunke (meist Orange farbend) vorhanden ist, liegt der Fehler logischerweise in der Zündanlage. Fehlerquellen könnten folgende sein: • Zündkerze defekt oder stark verdreckt • Zündkerzenstecker defekt • Fehlender Kontakt an Verbindungen • defekte Kabel • Zündschloss defekt • CDI/Zündspule.
  3. Hey, ich zeige euch was ihr machen könnt wenn eure Vespa einen schwachen oder gar keinen Zündfunken mehr hat. Die Folge von einem zu schwachen Zündfunken ist, dass euer Roller schlecht oder gar.
  4. uten eine neue cdi samt zündspule bestellt. wie ich gelesen habe, halten die.
  5. imal der ist sehr schwach sieht man kaum
  6. Zündfunke schwach. Beitrag von juza » 17.05.2015 12:24 Moin Leute an meiner DR ist der Zündfunke sehr sehr schwach. Zündkerze Stecker Kabel und Spule sind neu. Also den Funken kann man mit den bloßen Augen gerade so erkennen und auch wenn ich sonst an Autos schraube kann ich mir nicht vorstellen dass das so normal ist und sie lässt sich ja auch nicht starten auch mit Ether keinen mux.

aprilia rs 125 zündfunke, aprilia kein zündfunke, zündspule aprilia rs 125, aprilia rs 125 schwacher zündfunke, zündspule prüfen motorrad, aprilia rs 125 zündspule, Mojito Aprilia Lichtmaschine Mesen, zündfunken, aprilia rs 125 zündspule überprüfen, aprilia Roller kein Zündfunke, aprilia 125 rs roller funkt nicht cdi kaputt, rs 125. Vosspeed war zur Fehlersuche bei mir und es ist tatsächlich die CDI für den fehlenden Zündfunken verantwortlich. Er hatte seine Sfera-CDI ausgebaut und mitgebracht. Damit hat es funktioniert. Auch hier nochmal meinen herzlichen Dank an vosspeed für seine Hilfe! Jetzt suche ich natürlich nach einer gebrauchten Sfera-CDI. Irgendwie habe ich keinen guten Zeitpunkt erwischt. Alle angebotenen.

Vespa ET2 Keine Zündfunke

-Zündfunke getestet: überwindet ca. 7-9mm abstand zum Rahmen-> Spannung zwischen 7-9kV (soll: 16kV)-Drehzahlmesser zuckt beim anlassen, forensuche hat ergeben, dass das falsch ist, zumal es vorher nicht da war-Beim Anlassen kommt kein klopfen, der Funke ist zu schwach um das Gemisch zu Zünde Hallo erstmal, ich bin Thomas und komme aus berlin. ich fahre seit einem jahr motorrad und habe eine cb400 n bj.80. nachdem ich den tank gereinigt habe und den vergaser hab reinigen lassen, lief sie auch ganz gut. bis jetzt. die elektrik macht ärger. ich bekomme keinen zündfunken. ich habe eine neue (gebrauchte) cdi, eine neue (gebrauchte) zündspule und einen neuen (gebrauchten) regler und. Schwacher zündfunke cpi 50ccm. 13 Antworten Neuester Beitrag am 8. Juli 2016 um 13:25. Jacksickn. Themenstarter am 22. Juni 2015 um 22:52. Hallo zusammen, Habe mir schon einige Threads bei euch. Sprang nicht mehr an -->Zündfunke schwach/orange Also wieder probiert mit der 12V und Fehlzündungen rausgehauen, sowie viel zu schwacher Funke!. Ich weiß echt nicht mehr weiter! Vieles ist. Kein Zündfunke. 18 Beiträge • Seite 1 von 1. uli-43. Kein Zündfunke. Beitrag von uli-43 » Sonntag 30. Mai 2010, 17:45 Hallo alle zusammen,. Zündfunke zu schwach? Antworten: Kontakt: Hi, ich hoffe ich nerv nicht. Ich hab ne frage!! Und zwar. Ich muss meine Zünkerze, also des stück metal (was den zündfunken macht) fast komplett zusammendrücken das ich einen zündfunke bekomm. Es pass gerademal ein Stück papier dazwischen. Die CDI ist neu. Kann es sein das ich die Lichtmaschiene neu einstellen muss oder die kaputt ist.

sholloman Beiträge: 1267 Registriert: Di 4. Jul 2017, 05:45 Fahrzeuge: Aprilia rs 250, Wave 110i, Prima 4s, Skr 12 kein Zündfunke, schwacher Zündfunke, Unterbrecherzündung defekt Ich hatte gestern 4 Stunden Fehlersuche bei der Zündung mit ähnlichen Syptomen. Ich möchte hier mal meine Erfahrungen daraus schildern, vielleicht hilft es jemand, der nervlich schon am Ende ist bei der Fehlersuche mit einer Unterbrecherzündung mit außenliegender Zünspule Ich gehe am Besten ganz systematisch vor und. Hatte für meine EXC 450 mal bei Götz eine 250 Watt Lichtmaschine gekauft, die war auch von Electrex. Da sprang auch das Moped nicht mehr an, allerdings war da auch kein Zündfunke mehr. Hab den Götz Leuten seinerzeit geschrieben: Spulenwiderstand der Wicklung, die an der CDI hängt original 15 Ohm, Ihre 23 Ohm

Kann es wirklich sein das der Zündfunke zu schwach ist ??? An was könnte es liegen wenn ein Zündfunke zu schwach ist ? CDI oder eher Ankerplatte ? Nach oben. 19samu95 Beiträge: 714 Registriert: So 19. Sep 2010, 15:35 Vespa: PK 50 S Land: Österreich Wohnort: Sistrans/IBK. Re: Bin langsam am Verzweifeln. Hilfe ! #2 Beitrag von 19samu95 » Sa 5. Feb 2011, 16:39 Du armer sry ich kann dir. Schwacher Zündfunke kann auch von einer defekten CDI kommen, aber erst alles vor mir beschriebene testen. Was willst du mit deinem letzten Post? Willst du, dass wir den heiligen dark_vespa : beschwören, und er versetzt sich dann in Trance und schaut dann in das Innere deines Schlauches Yamaha F15A Bj 1999 schwacher Zündfunke, kaum sichtbar Benutzername: Angemeldet bleiben? Kennwort: Registrieren: Hilfe: Benutzerliste: Kalender: Suchen: Heutige Beiträge: Alle Foren als gelesen markieren : Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik. Themen-Optionen #1 06.07.2020, 17:45 hobride. Ensign : Registriert seit: 21.06.2016. Ort: Bernau bei. Hallo, Habe einen Benelli 491 Sport bj: 1998 mit einem 70ccm Zylinder und einem 17,5 Vergaser von delort,der Roller Springt nach 100 mal kicken und orgenln mit dem estarter endlich an aber nur mit Kicken geht der Roller an und mit dem Gas Spielen, Zündfunken ist auch,ist zwar nicht riesen groß aber es ist ein Zündfunken, wenn der Roller Steht also wenn man von gas geht gehter er aus,was.

Am Kabelbaum für die Zündung gibts doch nur die schwarz/rote Leitung zur CDI, der Engine Stopswitch, das Massekabel und die Verbindung zur Zündspule. Der Pulsegenerator zur CDI muß natürlich auch passen! Ansonsten lade den Bock auf´n Hänger und fahr nach MM, da werden sie geholfen Baujahr 99 und ist luftgekühlt. Laufleistung 2800km. Mein Roller springt nicht , weil er kein Zündfunke bekommt. Hab schon alles versucht : Ich hab zwei mal schon die cdi/Zündspule gewechselt , habe ein neuen Spannungsregler eingebaut und die lima ( bzw. ankerplatte ) hab ich auch gewechselt. Aber ich habe immernoch keinen Zündfunken. Woran.

also mein elyseo 50 springt nur manchmal an und wenn er angeht dreht er nich hoch nur ein bisschen und hat zündaussetzer!! wenn ich ihn ausmache und wieder an machen will geht er nich an muss erst cdi ein ausstecke das er wieder angeht !! zündkerze , zündspule und vergaser neu !!! roller ist mit wegfahrsperr Hallo erst mal ich habe ein ernstes problem,sie ist nagelneu und 10 minuten einwandfrei im stand gelaufen.danach ging sie aus und ich habe keinen zündfunken mehr.habe viel hier im forum gelesen und bin nun total verunsichert.habe einfach mal die CDI und Zündspule gegen neuteile ersetzt,aber immer noch kein zündfunke woran liegt es denn?habe auf dem schwarz-roten kabel zur CDI pulsierenden. Spritkontrolle bis Vergaser, alles okay, Zündfunke schwach aber da. CDI getauscht, keine Veränderung. ADAC. Ein super Helfer auch noch Mal alles probiert. Plötzlich springt er an, aber stottert bei Vollgas und kommt nicht auf Schwung. ADAC und Ike ratlos. Was meint das Schwarmwissen kann es die Zündspule sein, da der Funke sehr schwach ist. Habe die orange Zündspule drin. Grüsse aus. Zündfunken vorhanden Schwacher oder kein Funkenüberschlag Verdichtungsdruck ist normal. erdichtungsdruck ist zu gering oder nicht vorhanden. Motor zündet nicht, Kraftstoff wird nicht verbrannt. Kraftstoff verbrennt, Motor startet jedoch nicht. Zündkerze ist feucht. Zündkerze ist trocken. Prüf-/Reparaturarbeiten Fehlfunktion Zündkerze entfernen und erneut überprüfen.

Video: Defekte Zündspule: Ursachen & Symptome ATP Autoblo

So werden Probleme mit dem Zündsystem getestet und

Hab einfach mal die CDI getauscht (hab den kompletten Kabelbaum der MTX doppel) und hatte aufeinmal nen schwachen Zündfunken. Dann war ein Freund hier und hat gemeint ich sollte mal das Massekabel checken nicht dass das oxidiert ist. Schraube war leider rund und ich habs nicht abbekommen, mit Papas Hilfe hats dann doch geklappt. Hab den Kontakt gereinigt und dann noch mal den Widerstand an. Kein Zündfunke!! Fehlersuche Steck mal von der CDI den Stecker ab mach was Kontaktspray rein und dann probier noch mal. KTM-CLUB.de MSC-Kleinhau HARDENDURO(Adressenliste der Endurofahrer) MX-Mike Jungens werden nicht erwachsen nur die Spielzeuge werden grösser:teufelgri (ist Sie zu stark dann bist Du zu schwach) MAICO 490 Bj 81 2 x MAICO 490 Bj 81 in Teilen MAICO HEWA 250 Bj 81 Husqvarna. Es kommt nur ein ganz schwacher Zündfunken. Massedurchgang ist ok. Schwarz/Rot auf Masse an der CDI bringt 75Volt (sollte ok sein) Wiederstand der Lichtmaschine ist bei Schwarz/Rot - 500Ohm Ich habe eine neue CDI und Spule verbaut - ohne Erfolg. Ich bin mir mit der Lichtmaschine nicht ganz sicher - aber eigentlich sollten die Messwerte darauf schließen das dort was nicht stimmt. Habt ihr sie. Habe zuerst den zündfunke überprüft und sahen keinen funke. Es kommt jegelich ein einziger funke kurz nach dem man die Zündung einschaltet,danach wieder gar nichts. Und das Spiel geht von vorne los. Jetzt haben wir eine neue zündschule + Cdi + Zündkerze. Das Problem bleibt trotzdem bestehen. Ich weiß nicht mehr weiter. Jetzt könnte es nur noch an der lichtmaschiene liegen

Zündung, schlechter Zündfunke, springt nicht a

Zündung (Verbrennungsmotor) - Wikipedi

Domi, springt schlecht an und Zündfunke schwach!, 19 Jul. 2008 22:30 : Hallo, bin neu hier und habe eine Problem mit meine alten Dominator die jetzt mein Schwager fährt! Also fahre leider keine mehr selber! ;- Der Zündfunke ich ziemlich schwach und manchmal gar nicht da! Deshalb springt sie ziemlich schlecht an! Wenn sie aber dann einmal läuft gehts! Wir haben jetzt an der Zündspule die. ich habe eine zündfunke,aber ich denke dieser ist ziemlich schwach.da er zwar an einer schraube zu sehen ist,aber nicht an der karosserie. habe jetzt mal die cdi durchgemessen. Masse/Weiß 0 Ohm Masse/Rot 0,4 kOhm Masse/grün 88,9 kOhm Zk/Weiß 5,2 kOhm Zk/Rot 5,7 kOhm Zk/Grün 94,0 kOhm. wenn ich mir diese messwerte anschau DR-650 Technik Forum. dr-650.de. Portal; Forum; FAQ; Galerie; Marktplatz; Fahrerkarte; Veranstaltunge DR-600 Technik Forum. dr-650.de. Portal; Forum; FAQ; Galerie; Marktplatz; Fahrerkarte; Veranstaltunge

Sie hat einen schwachen Zündfunken. Wenn sie kalt ist springt sie einwadfrei an, aber im warmen Zustand kommt manchmal kein Zündfunken oder nur schwach. Was kann das sein? Kerze, Stecker und Kabel bereits getauscht, als nächstes tausche ich die Zündspule. Kann es sein das die CDI einen Schaden hat? Wenn ja, hat jemand von euch eine solche CDI Weiß jemand wie das in der CDI abläuft, werden dort für jede Zündspüle ein Kondensator aufgeladen der dann von der Triggerspule entladen wird !? Wenn jetzt einer der Kondensatoren defekt ist bzw. nicht mehr genug Spannung abgibt, würde das ja erklären warum der Zündfunke nur schwach ist. Die Lötstellen auf der Rückseite der CDI Platine habe ich schon alle nachgelötet, hatte leider. Wie äußert sich denn ein defekt in der CDI kein Zündfunke, oder sehr schwach oder zum falschen Zeitpunkt?. Ich habe schon von Jemandem gehört der die CDI auf ca 50° erwärmt hat und sie dann kurzfristig gut ansprang was bei mir leider nicht zum Erfolg geführt hat. Ein Weiterer hat das zugegossene Ende der CDI geöffnet und nach beheben eines Wackelkontakts wieder eine funktionierende CDI.

Problem/Lösung: Roller springt nicht an ( kein Zündfunke

Aber selbst dann ist er sehr schwach. Ich habe dann nochmals meine alte CDI probiert, da ist der Zündfunke auch sehr schwach und kommt erst nach Zig Umdrehungen des Anlassers. Daher habe ich wohl auch keine Chance, sie per Kickstart anzulassen. Jetzt fliegt die Lichtmaschine raus. Ist sie in der Cosa bauchgleich mit derPX200? Gruß Heiko-L. Ist die Lichtmaschine der PX 200 & Cosa 200. Meine Vespa pk 50 ist vor ein paar monaten liegen geblieben und springt seit dem nicht mehr an. Neue CDI ist drinnen. Der Vergaser wurde gereinigt und ist die Vespa sprang kurz an ging nach 10 sec jedoch wieder aus. Zündfunke ist da und die Zündkerze wird auch nass. Der E- und Kickstarter funktionieren und die Vespa hört sich bei bedienung auch gut an springt jedoch nicht an. Vielen dank im. Kein Zündfunke bei Mcculloch Laubbläser. Beitrag von raymund » 31. Dez 2010, 15:50 Hallo Zusammen, ich habe mir einen McCulloch Super Air Stream IV geschossen. Modell 40004804. Da er länger gestanden haben soll erst Mal Zündkerze raus geschraubt, ein paar Tröpfchen Öl rein und ein paar Mal am Starter gezogen und danach den Luftfilter ausgewaschen. Dann frischen Sprit rein und gleich.

Kräftig oder schwach und kaum zu sehen? Wenn schwach oder garnicht, nochmal alle Steckverbindungen zwischen CDI und Lichtmaschine prüfen/reinigen. - Wenn Zündfunke da und nicht abgesoffen, versuch mal mit Startpilot-Spray oder Bremsenreiniger zu starten. Ohne Choke, Gas halb offen und das Zeug direkt in die Öffnung vom Luftfilterkasten. Schlechter bzw schwacher Zündfunke. bikerebi; Mar 3rd 2012; Thread is Unresolved; bikerebi. Beginner. Points 175 Posts 20 Map Entry yes Quad/ATV Yamaha warrior wcf.user.option.option36 Mix wcf.user.option.option33 nein. Mar 3rd 2012 #1; Hallo. Ich habe einen warrior, der mich zur Verzweiflung bringt. Das Ding wil einfach nicht anspringen. Zur Vorgeschichte, die kW war Platt.... Neue kW rein. Hallo, Ich habe folgendes Problem. Ich bin vor einer Woche ein kleine runde mit meiner lc4 gefahren und plötzlich geht sie schlagartig aus. Habe dann vor Ort festgestellt dass ich keinen Zündfunken habe. Zuhause in meine Werkstatt hab ich dann nach langem suchen, messen usw zufällig gesehen.. Zündfunke ist sehr schwach, hat nur mit Starthilfespray nach langem probieren einige wenige male gezündet. Funke ist wirklich nur ganz schwach zu sehen. Er war beim Mechaniker (vor ca. 7 Jahren), beim nachhausefahren ist er dann aber wieder stehen geblieben und seither eingemottet..

Ja cdi hab ich schon überprüft und auch neu gemacht wenn ich das zündkerzen kabel auf die zündkerze lege mit einem kleinen abstand dann müsste eigentlich ein blauer zündfunke kommen aber mal kommt nur ei ganz biß´chen oder gar nicht hmm massebroblem kann ich ausschkiesen da durchgemessen hatte auch das problem er sprang für einiege secunden an und ging sofort wieder aus Zum. woran könnte das liegen das der zündfunke so schwach ist (oder ist das normal?) und was könnt ich da machen ps: tut mir leid mit den satzzeichen das war noch nie so meine stärke . gruß Christoph. Nach oben. maz Fast schon Admin Beiträge: 801 Registriert: 17 Sep 2011 15:26 Wohnort: berlin. Re: Probleme mit suzuki sn41a dr600. Beitrag von maz » 27 Apr 2012 22:52. DR hat ne CDI, die kann. OK,kein Zündfunke, also ZK neu, ZK Stecker ner - Immer noch nichts. Habe eine 80er Unfallsfera rumstehen,die läuft und dachte mir fange ich mal das tauschen an. Als erstes die CDI getauscht- Kein Funke. Zündschloß getauscht - Kein Funke. Pickup durchgemessen - in Ordnung. Lima komplett,samt Pickup getauscht- kein Zündfunken. Nun bin Ich mit meinem Latein am Ende,alles von einem laufenen.

Hallo, leider hat meine Fantic 200 (Minarellimotor) nur noch einen sehr schwachen Zündfunken und springt nicht mehr an. Eine kurze Widerstandsmessung ergab rot -> schwarz 685 ohm (statt 400 ohm, die ich in einem alten Artikel gefunden hatte). Schwar Das der erste Funke noch durchkommt ist garnichtmal so merkwürdig - irgendwo hab ich mal gelesen das Die CDI Einheit zum anlassen etwas mehr Energie auf die Zündung legt . Wenn der Fehler an beiden Zündkerzen auftritt würde ich ,bei ner 3 VD auf Zündspule und bei ner 4 TX auf CDI Einheit tippen . Vorsicht !das ist nur eine Vermutung !I)..vielleicht kommt ja noch was . Gruß Franz. Kommt dann aus dem Zündkabel der Zündfunke stark ist wohl die Zündkerze defekt, kommt auch dort nur ein schwacher Funke, liegt der Defekt tiefer. Ansonsten überprüfe das Zündkabel noch durch sorgfältige Sichtkontrolle auf Risse oder Löcher. Die Zündspule Eine Zündspule ist nichts weiter als ein Spannungswandler (Transformator). Da man

  • Jean claude van ramme.
  • Crc press computer science.
  • Normandie strand hund.
  • 4 bilder 1 wort fernglas.
  • Mädchenname baum.
  • Au pair fehler.
  • Apfelbaum aalen muttizettel.
  • Bundesamt für statistik strafvollzug.
  • Auto verleihen privat vertrag.
  • Cj entertainment.
  • Fechten altersklassen.
  • Attentat las vegas wikipedia.
  • Fernglas carl zeiss jena 10x50 test.
  • Polizei rheinisch bergischer kreis organigramm.
  • Äsche fisch.
  • PHP new DateTime.
  • Bonbons gastgeschenk.
  • Emily vere nicoll.
  • Deine mutter witze auf englisch.
  • Gucci portemonnaie herren schlange.
  • Gong myung 5urprise.
  • Internetverbindung bricht immer wieder ab unitymedia.
  • Psychische veränderungen in den wechseljahren.
  • Wiimote pc pin.
  • Moto g5 kontakte exportieren.
  • Lele pons vermögen.
  • Beste freundin trösten sprüche.
  • Selena gomez father.
  • Beste survival zelte.
  • Zurrmittel.
  • Iqsh.
  • Ns 29/32 maße.
  • Xing Ich suche was eintragen.
  • Pur zwischen den welten.
  • 1629a bgb muster.
  • Forellenangeln im winter video.
  • Ksc kindergeburtstag.
  • Baby trinkt schlechter.
  • Win zigaretten blau.
  • Owl prize pool.
  • Werkstatt zähne klasse 1.